<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="description" content="What and how the OECD contributes to the G20, The COVID-19 crisis has exposed major weaknesses in our economies that can only be fixed through greater global co-operation and strong, targeted policy action, according to a new OECD report presented to the Leaders of the G20 countries at their virtual Summit this weekend." />

  <meta name="keywords" content="g20, G20,Global co-operation,sustainable recovery,COVID-19,Leaders' Summit,2020,New Horizons,analysis,recommendations,Saudi presidency,labour market,young people,gender gap,labour force,migration,employment,pandemic,ILO,tax,digital economy,G20 finance ministers,trade disputes,GDP,fossil fuel subsidies,corruption,foreign bribery,OECD Working Group on Bribery,OECD Anti-bribery Convention" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="/g20/index.xml"/>
  <meta name="keywords" content=""> 
  <title>G20 - Organisation for Economic Co-operation and Development</title>
  
 	<meta property='og:image' content="https://www.oecd.org/media/oecdorg/styleassets/images/OECD-social-sharex.jpg" />
  
  <!--
    <meta property='og:image' content="https://www.oecd.org/media/oecdorg/styleassets/images/OCDE_logo.jpg" />
  -->
  <meta name="twitter:card" content="summary">
  <meta name="twitter:title" content="G20 - Organisation for Economic Co-operation and Development">
  
    <meta name='twitter:image' content="https://www.oecd.org/media/oecdorg/styleassets/images/OECD-social-sharex.jpg" />
  
  <!--
 	<meta name='twitter:image' content="https://www.oecd.org/media/oecdorg/styleassets/images/OCDE_logo.jpg" />
  -->
  
<link rel="shortcut icon" href="/media/oecdorg/oecdsatellitetempl/img/oecd.ico" />

  <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/oecdsatellitetempl/lib/css/bootstrap.min.css" />
  <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/oecdsatellitetempl/css/font-awesome.css" />

  <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/oecdsatellitetempl/css/main.css" />
  <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/oecdsatellitetempl/css/rsp-blocks.css" /><!--rsp-blocks.css-->
  <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/oecd/css/custom.css" /><!-- Custom CSS from Tiny MCE -->
  <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/oecdsatellitetempl/css/resp.site.css" /> <!-- Resp sat site css 2 -->
  <link rel="stylesheet" type="text/css" media="all" href="/media/oecdorg/styleassets/responsive/satellite-sites/css/oecd2010.css" /> <!--oecd2010.css -->
  <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/publications/css/publication.css" /> <!--publication main css -->
  <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/publications/css/publications_bootstrap.css" /> <!--publications_bootstrap -->
  <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/css/responsive/document-elements.css" /> <!--document-elements.css -->
  <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/css/responsive/components.css" /> <!--components.css -->
  <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/oecd/css/resp_old_diff.css" /> <!--resp_old_diff.css -->
  <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/oecd/css/flags.css" /> <!--flags.css-->  
  <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/oecdsatellitetempl/css/collapse.css" /> <!--collapse.css--> 
  <script type="text/javascript" src="/media/oecdorg/oecdsatellitetempl/lib/js/jquery-1.11.1.min.js"></script>
  <style>/* container width */
.container { max-width: none; }
/* Header colors */
#header {
  background-color: #ffffff;
}
#header, #home-slider {
    
}
/* Menu button */
#header .navbar-toggle .icon-bar {
  background-color: #ffffff;
}
#header .navbar-toggle:hover,
#header .navbar-toggle:focus {
  background-color: #006299;
}
/* Search */
#header #___gcse_0, #header #___gcse_1 {
  display: none;
}
#mainSearch { display: none; }
/* Logo */
#header .navbar-brand {
  display: none;
}
/* Social links */
#header #socials,
#header #lang div:first-child {
  display: none;
}
#header #socials {
  font-size: 25px;
}
/* Breadcrumb */
#content .breadcrumb {
  background-color: #ffffff;
  display: none;
}
#footer-links {
  border-top: solid 2px #ffffff;
}
/* Menu global */
#header .navbar-nav>li>a {
  font-weight: 400;
  text-transform: uppercase;
  background-color: #006299;
  font-size: 16px;
}
#header .navbar-nav>li>a,
#header .navbar-nav.nav-justified .dropdown-menu>li>a:hover,
#header .navbar-nav.nav-justified .dropdown-menu>li>a:focus,
#header .navbar-nav.nav-justified .dropdown-menu>.active>a,
#header .navbar-nav.nav-justified .dropdown-menu>.active>a:hover,
#header .navbar-nav.nav-justified .dropdown-menu>.active>a:focus {
  background-color: #006299;
}
#header .navbar-nav.nav-justified .dropdown-menu>li>a,
#header .navbar-nav>li>a {
  color: #ffffff;
}
#header .navbar-nav.nav-justified>li>a,
#header .floating,
#header .floating>ul>.active a,
#header .dropdown-menu {
  border-color: #ffffff;
}
#header .underline>.navbar-nav.nav-justified>.active a {
  border-bottom-color: #ffffff;
}
#header .navbar-nav>li>a:hover,
#header .navbar-nav>li>a:focus,
#header .navbar-nav>li.active>a,
#header .navbar-nav>li.active>a:hover,
#header .navbar-nav>li.active>a:hover,
#header .dropdown-menu>li>a:hover,
#header .dropdown-menu>li>a:focus,
#header .dropdown-menu>.active>a,
#header .dropdown-menu>.active>a:hover,
#header .dropdown-menu>.active>a:focus,
#header .navbar-nav.nav-justified>.dropdown .dropdown-menu {
  background-color: #013856;
}

</style>
  <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/oecdsatellitetempl/css/resp.site.css" /> 
<link rel="stylesheet" type="text/css" media="all" href="/media/oecdorg/styleassets/responsive/satellite-sites/css/oecd2010.css" />
<link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/satellitesites/oecdforum/forum2017/css/forum2017.css" />

<style>
#header {
    border-bottom: none !important;
}
#header nav#main-menu {
    background: rgba(0, 98, 153, 0.8);
}
.session-links ul li {
    background: url('/media/oecdorg/satellitesites/oecdforum/images/newsslidearrowoffblack.gif') 0 5px no-repeat !important;
}
#content {
   background-color: #FFFFFF;
}
footer {
   background-color: #FFFFFF;
}
@media (min-width: 768px) {
   #header div.navbar-header div.navbar-banner {
       margin-top: -15px;
   }
}
@media (max-width: 767px) {
   .container>.navbar-header {
       margin-bottom: -25px;
   }
}
</style>

    <!--[if lt IE 9]>
    <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="//oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    <script>
      (function() {
        var cx = '012432601748511391518:xzeadub0b0a';

        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
      })();
    </script>
    <script>
    	dataLayer = [{
        'siteName':"oecd.org",
        'siteEnvironment':"live",
        'pageLanguage':"en",
    }];
    </script>  
    <!-- Google Tag Manager -->
	<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-P5JSM4P');
    </script>
	<!-- End Google Tag Manager -->
  </head>

  <body>
    <!-- Google Tag Manager (noscript) -->
	<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5JSM4P" 
		height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
	<!-- End Google Tag Manager (noscript) -->    
    
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>   
    <header id="header" class="navbar" role="navigation">
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-menu, #navbar-buttons">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          
<a class='navbar-brand' href='http://www.oecd.org/' target='_blank'>


<img src="/media/oecdorg/oecdsatellitetempl/img/logooecd_en.png" alt="OECD" title="OECD" />

<picture>
<!-- Image served for large screens like desktop -->

<!-- Image served for medium screens like tablets -->

<!-- Image served for small screens like mobile phones -->

<!-- Fall back image served if the browser doesn't support the picture element -->
<img style='display:none' class='img-responsive ' src='' alt=''>
</picture>
</a>
          <div id="navbar-buttons" class="navbar-collapse collapse">
            
         
            
<div id="lang" class="clearfix">
<div class="pull-left">Follow us</div>   
  
  
<!-- Language Style 1-->        
<div class='dropdown lang-style-2 pull-right 
'>
  <button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
    English
    <span class="caret"></span>
  </button>
  <ul class="dropdown-menu" aria-labelledby="dropdownMenu1">
<!--English-->
<!--
<li><a href="/g20/g20-global-co-operation-and-strong-policy-action-needed-for-a-sustainable-recovery-oecd.htm">English</a></li>
-->
<!--French--> 



<!--Russian-->



<!--Spanish-->



<!--Italian-->



<!--Czech-->



<!--Japan-->



<!--Chinese-->



</ul>
</div>
<ul class='lang-style-1 pull-right 
'>
<!-- Language Style 2--> 
<!--English-->
<!--
<li><a href="/g20/g20-global-co-operation-and-strong-policy-action-needed-for-a-sustainable-recovery-oecd.htm">English</a></li>
-->
<!--French--> 



<!--Russian-->



<!--Spanish-->



<!--Italian-->



<!--Czech-->



<!--Japan-->



<!--Chinese-->



</ul>
<style>
.lang-style-2{
  display: none;
}
.lang-style-2.show-lang-bar{
  display: block;
}
.lang-style-2 li{
width:100%;
}
.lang-style-1 {
  list-style: none;
  margin: 0;
  padding: 0;
  margin-left:5px;
}
.lang-style-1 li{
  float: left;
  padding-left: 5px;
  padding-right: 5px;
}
</style>
  

</div>
            
            		 <ul id="socials" class="list-inline">








</ul>
             		<div id="google">
  <gcse:searchbox-only resultsUrl=""></gcse:searchbox>
</div>
<form method="get" id='mainSearch' action="">
<div class="input-group">
  <input type="text" id='srch-term' name="q" class="form-control" placeholder="Search for...">
  <span class="input-group-btn">
    <button class="btn btn-default" id='searchButtonTop' type="submit"><i class="fa fa-search"></i></button>
  </span>
</div>
</form>
                </div>
                <div class="navbar-banner">
<picture>
<!-- Image served for large screens like desktop -->
<source media="(min-width: 992px)" srcset="/media/oecdorg/satellitesites/g20/G20_WebBanner_1140x280_FINAL4.png">
<!-- Image served for medium screens like tablets -->
<source media="(min-width: 768px) and (max-width: 991px)" srcset="/media/oecdorg/satellitesites/g20/G20_WebBanner_991x243_FINAL4.png">
<!-- Image served for small screens like mobile phones -->
<source media="(max-width: 767px)" srcset="/media/oecdorg/satellitesites/g20/G20_WebBanner_767x230_FINAL4.png">
<!-- Fall back image served if the browser doesn't support the picture element -->
<img class="img-responsive" src='/media/oecdorg/satellitesites/g20/G20_WebBanner_1140x280_FINAL4.png' alt=''>
</picture>
</div>

<style>
  
	@media (max-width: 767px) {
	  #header #navbar-buttons {
		display: none !important;
	  }
  	  #header #navbar-buttons2 {
  		display: none;
		display: block !important;
	  }
	}

	@media (min-width: 768px) {
		#header #navbar-buttons2 {
		    display: none !important;
		}
	}
		
</style>
          		<div id="navbar-buttons2">
                  <div id="lang" class="clearfix">
<div class="pull-left">Follow us</div>   
  
  
<!-- Language Style 1-->        
<div class='dropdown lang-style-2 pull-right 
'>
  <button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
    English
    <span class="caret"></span>
  </button>
  <ul class="dropdown-menu" aria-labelledby="dropdownMenu1">
<!--English-->
<!--
<li><a href="/g20/g20-global-co-operation-and-strong-policy-action-needed-for-a-sustainable-recovery-oecd.htm">English</a></li>
-->
<!--French--> 



<!--Russian-->



<!--Spanish-->



<!--Italian-->



<!--Czech-->



<!--Japan-->



<!--Chinese-->



</ul>
</div>
<ul class='lang-style-1 pull-right 
'>
<!-- Language Style 2-->
<!--English-->
<!--
<li><a href="/g20/g20-global-co-operation-and-strong-policy-action-needed-for-a-sustainable-recovery-oecd.htm">English</a></li>
-->
<!--French--> 



<!--Russian-->



<!--Spanish-->



<!--Italian-->



<!--Czech-->



<!--Japan-->



<!--Chinese-->



</ul>
</div>
                 <ul id="socials" class="list-inline">








</ul>
                <div id="google">
  <gcse:searchbox-only resultsUrl=""></gcse:searchbox>
</div>
<form method="get" id='mainSearch' action="">
<div class="input-group">
  <input type="text" id='srch-term' name="q" class="form-control" placeholder="Search for...">
  <span class="input-group-btn">
    <button class="btn btn-default" id='searchButtonTop' type="submit"><i class="fa fa-search"></i></button>
  </span>
</div>
</form>
			  </div>
              </div>    
              <nav class="collapse navbar-collapse underline" id="main-menu">
    <ul class="nav navbar-nav nav-justified">
        <li >
            <a href="/g20/">Home</a>
        </li>
        <li >
            <a href="/g20/about/">About</a>
        </li>
        <li >
            <a href="/g20/topics/">Topics</a>
        </li>
        <li >
            <a href="/g20/summits/">Summits</a>
        </li>
	</ul>
	
</nav>
            </div>
          </header>
          <div id="content">
            <!--social-share-kit-->
            <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/addthis/social-share-kit.css" /><!--social-share-kit.css-->
<link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/addthis/ssk-custom.css" /><!--ssk-custom.css-->
<div class="ssk-sticky ssk-right ssk-center ssk-lg closed">
	<div class="stoggle-sticky stoggle-sticky-top"><span class="glyphicon glyphicon-triangle-right"></span></div>
    <a href="" class="ssk ssk-twitter"></a>
    <a href="" class="ssk ssk-facebook"></a>
    <a href="" class="ssk ssk-linkedin"></a>
    <a href="" class="ssk ssk-emerald">
    	<span class="glyphicon glyphicon-print"></span>
    </a>
    <a href="" class="ssk ssk-email" data-ssk-ready="true"></a>
    <div class="stoggle-sticky stoggle-sticky-bottom"><span class="glyphicon glyphicon-triangle-right"></span></div>
</div>
<div class="share-button">
		<span><i class="fa fa-share-alt"></i>Share</span>
</div>
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/addthis/social-share-kit.min.js"></script><!--social-share-kit.min.js-->
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/addthis/ssk-custom.js"></script><!--ssk-custom.js-->
<script>
	var addThisDisplay = 'none';
  
  	if (addThisDisplay) {
  		if (addThisDisplay == 'none') {
  			$('.ssk-lg').attr('style','display:none !important')
  		}
  	}
</script>
            <div class="container">
              <ol class="breadcrumb"><li><a href="/g20/">G20</a></li></ol>
              <!--responsive block wrapper start-->
              <div class="rsp-blocks-container">
              <!--responsive block menu start-->
              <style>
#heading {
display: none;
}
</style>
<div class="doc-type-container">
<h1 class="ip-title">G20: Global co-operation and strong policy action needed for a sustainable recovery - OECD</h1>
    <div class="block">
        <div id="webEditContent" class="document">
            <p align="center">&#160;</p>
            <!--body-start--><p class="Body">22/11/2020 - The COVID-19 crisis has exposed major weaknesses in our economies that can only be fixed through greater global co-operation and strong, targeted policy action, according to a new OECD report presented to the Leaders of the G20 countries at their virtual Summit this weekend.<br /><br /></p>
<p class="Body"><a href="http://www.oecd.org/economy/G20-new-horizons/" target="_blank">New Horizons</a>, a report requested by the G20 to support its Action Plan in response to the crisis, says governments need to plan now for the recovery while continuing to live with the virus. Emergency economic measures to tackle the crisis will need to be adapted, support to people and businesses become more targeted, and new policies put in place to make the objective of a stronger, sustainable and inclusive global economy, a reality.<br /><br /></p>
<p class="Body">Speaking at the Summit OECD Secretary-General Angel Gurr&iacute;a said that ambitious reforms were needed to ensure a vigorous recovery. He added: &ldquo;We need to make sure health and social protection benefit all, that public and private investment is aligned with the Sustainable Development Goals, and we need to build resilience into the heart of our economic and social systems.&rdquo;<br /><br /></p>
<p class="Body">The OECD identifies the need for stronger co-operation between governments in a number of fields:</p>
<ul>
<li>in health, from research to distributing COVID-19 vaccines,</li>
<li>in trade, to ensure robust global production chains,</li>
<li>in the taxation of multinationals as the economy becomes increasingly digitalised,</li>
<li>in environmental sustainability, and,</li>
<li>in preventing sudden outflows of capital and sovereign debt crises in emerging markets and developing countries.</li>
</ul>
<p class="Body">The report says exceptional fiscal spending and monetary support should be maintained as long as needed to buffer the shock of the pandemic, and outlines how governments should work on three main fronts &ndash; to reallocate resources; support people; and build a sustainable and resilient economic system for the future.<br /><br /></p>
<p class="Body">The crisis is accelerating changes to the economy, which are often disruptive. Governments will need to assist workers and businesses to transition from shrinking to expanding sectors; by removing barriers to mobility, by increasing competition, and by making it easier for firms to access finance and advanced technologies or to restructure.<br /><br /></p>
<p class="Body">Improving training and building skills, particularly among the low-skilled, youths and women who are often vulnerable in the labour market, will be key. Job retention schemes will need to evolve to ensure that people, rather than their jobs, are protected, that their opportunities are widened and their income safeguarded.<br /><br /></p>
<p class="Body">Increasing public and private investment particularly in healthcare, digitalisation, lowering carbon emissions, education and skills are essential to reinforce sustainability and resilience.<br /><br /></p>
<p class="Body">The New Horizons report is part of the broad range of analysis and recommendations from the OECD and other international organisations to support the work of the G20.<br /><br /></p>
<p class="Body">Mr. Gurr&iacute;a welcomed the achievements of the <a href="https://g20.org/en/" target="_blank">G20 under the Saudi presidency</a>. In particular, he pointed to the G20 reaffirming its targets to reduce the percentage of young people who are most at risk of being left behind in the labour market by 15% by 2025, and to reduce the gender gap in the labour force by 25 % over the next five years. The OECD and ILO will continue monitoring progress in these areas, as well as on the impact of the pandemic on employment and trends in migration.<br /><br /></p>
<p class="Body">Mr Gurr&iacute;a said the OECD is continuing to work with the G20 towards achieving a political agreement on how to tax the digital economy by mid-2021. In the <a target="_blank" href="/tax/oecd-secretary-general-tax-report-g20-finance-ministers-october-2020.pdf">Secretary-General&rsquo;s Tax Report to G20 finance ministers</a>, the OECD warns that without an agreement there would be a proliferation of unilateral measures and an increase in damaging tax and trade disputes that could cut global GDP at a time when we are reeling from the pandemic.<br /><br /></p>
<p class="Body">He added that a sustainable economic recovery from the crisis would be undermined by environmentally harmful spending &ndash; such as fossil fuel subsidies &ndash; which still outweighs more ecologically friendly investments in the recovery packages announced by governments.<br /><br /></p>
<p class="Body">Mr Gurr&iacute;a also welcomed G20 progress on fighting corruption and criminalising foreign bribery, including the request by Saudi Arabia to join the OECD Working Group on Bribery, with a view to adhering to the <a target="_blank" href="/corruption/oecdantibriberyconvention.htm">OECD Anti-bribery Convention</a>, the international standard in this area.<br /><br /></p>
<p class="Body"><a target="_blank" href="/g20/">Further information on the full range of OECD work on G20 priorities</a>.<br /><a href="http://www.oecd.org/coronavirus/en/">OECD work on policy responses to the COVID-19 pandemic</a>.</p>
<p class="Body">&nbsp;</p>
<p class="Body">For additional information, journalists can also contact the <a href="mailto:news.contact@oecd.org" target="_blank">OECD Media Office</a> (tel. +33 1 4524 9700).</p>
<p class="Body">&nbsp;</p>
<p class="Body"><em>Working with over 100 countries, the OECD is a global policy forum that promotes policies to improve the economic and social well-being of people around the world.</em></p><!--body-end-->
            <p>&#160;</p>
<!--rl-start-->
            <div class='hide' style="







            ">
            <p class='OECDTitle2'>Related Documents</p>
            <ul class='linkList'> 
                
                
                
                
                
                
                
            </ul>
            </div>
<!--rl-end-->
                                            <p>&#160;</p>

                                            

                                                <!--

                                                

                                                <div>
                                                    <form action="/terminalfour/xForms" method="post" enctype="multipart/form-data">
                                                        <input type="hidden" name="sid" value="560" />
                                                        <input type="hidden" name="t4_content_element_Name" value="Comment" />
                                                        <input type="hidden" name="tid" value="115" />
                                                        <input type="hidden" name="redirect" value="" />
                                                        <input type="hidden" name="channel" value="7" />
                                                        <input type="hidden" name="status" value="1" />
                                                        <input type="hidden" name="el-name-prefix" value="t4_content_element_" />
                                                        <input type="hidden" name="remove-non-alphanumeric" value="true" />

                                                        <table>
                                                            <tr>
                                                                <td valign="top" style="width: 25%;">Full Name</td>
                                                                <td style="width: 75%;">
                                                                    <div>
                                                                        <input type="text" name="t4_content_element_FullName" id="t4_content_element_FullName" />
                                                                    </div>
                                                                </td>
                                                            </tr>
                                                            <tr>
                                                                <td valign="top">Email Address</td>
                                                                <td>
                                                                    <div>
                                                                        <input type="text" name="t4_content_element_EmailAddress" id="t4_content_element_EmailAddress" /><input type="hidden" />
                                                                    </div>
                                                                </td>
                                                            </tr>
                                                            <tr>
                                                                <td valign="top">Comment</td>
                                                                <td>
                                                                    <div>
                                                                        <textarea name="t4_content_element_Comments" rows="5" cols="40" id="t4_content_element_Comments"></textarea>
                                                                    </div>
                                                                </td>
                                                            </tr>
                                                            <tr>
                                                                <td colspan="2" style="text-align: right;"><input type="submit" name="SendButton" value="Send Request" /></td>
                                                            </tr>
                                                        </table>
                                                    </form>
                                                </div>

                                                

                                                -->

                                                
                                    <!--aa 1 -->
                                    <div class='also-avaliable-en'>
                                        <h5><strong><span class='label-en hide'>Also Available</span><span class='label-fr hide'>Egalement disponible(s)</span></strong></h5>
<ul class='linkList'><li><a href="/centrodemexico/medios/comunicadog20noviembre2020.htm"  >G20: La recuperaci&oacute;n sostenible exige la cooperaci&oacute;n mundial y fuertes medidas de pol&iacute;tica p&uacute;blica - OCDE</a></li></ul>
                                    </div>
                                    <!--aa 2 -->
        </div>
    </div>
</div>
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/oecd/js/countries_nav.js"></script>
<script type="text/javascript">           
var country = countries["8066"];
dataLayer.push({
	"pageLanguage": "English",
	"pageTopic": "Economy, Tax, Bribery and Corruption",
	"pageCountry": country,
	"pageCategory": "News Release"
})
</script>
<!--responsive block menu close-->
</div>
<!--responsive block wrapper close-->
</div>
</div>

<footer>
    <div class="container">
        <ul id="footer-links" class="nav nav-justified">
<li><a href="#" title="&copy; OECD. All rights reserved">&copy; OECD. All rights reserved</a></li>
<li><a href="http://www.oecd.org/termsandconditions/" title="Terms and Conditions">Terms and Conditions</a></li>
<li><a href="http://www.oecd.org/privacy/" title="Privacy Policy">Privacy Policy</a></li>
<li><a href="https://www.oecd.org/login" title="MyOECD">MyOECD</a></li>
<li><a href="http://www.oecd.org/sitemap/" title="Site Map">Site Map</a></li>
<li><a href="http://www.oecd.org/contact/" title="Contact Us">Contact Us</a></li></ul>
    </div>
</footer>
<script type="text/javascript" src="/media/oecdorg/oecdsatellitetempl/lib/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/media/oecdorg/oecdsatellitetempl/js/picturefill.js"></script><!--picturefill.js-->

<script type="text/javascript" src="/media/oecdorg/oecdsatellitetempl/js/main.js"></script>
<script type="text/javascript" src="/media/oecdorg/oecdsatellitetempl/js/rsp-blocks.js"></script><!--rsp-blocks.js-->
<script type="text/javascript" src="/media/oecdorg/oecdsatellitetempl/js/jquery.collapse.js"></script><!--jquery.collapse.js-->
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/oecd/js/main.js"></script> <!--main.js -->
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/oecd/js/plugins.js"></script><!-- plugins js -->
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/satellite-sites/js/sat_site_popup.js"></script><!--sat_site_popup.js-->
<script></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29376537-1', 'auto');
  
  ga('send', 'pageview');

</script>

</body>

</html>
