<!DOCTYPE html>
<html class="left-nav-template">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!--SEO Settings-->
    <title>Semaine de l’OCDE - OCDE</title>
    <meta name="title" content="Internet, Semaine de l&rsquo;OCDE" />

    <meta name="description" content="Donn&eacute;es et analyses sur Internet, le haut d&eacute;bit, le secteur des t&eacute;l&eacute;communications, la s&eacute;curit&eacute;, la vie priv&eacute;e, les TIC, l'ouverture, l'&eacute;conomie Internet, e-commerce et l'e-gouvernement., La Semaine de l'OCDE 2017 se concentrera sur l'urgence de d&eacute;passer les clivages et de faire de la mondialisation l'instrument d'une vie meilleure pour tous. Elle se d&eacute;roulera &agrave; Paris du 6 au 9 juin." />

    <meta name="keywords" content="haut d&eacute;bit, t&eacute;l&eacute;communications, s&eacute;curit&eacute;, vie priv&eacute;e, TIC, l'ouverture, &eacute;conomie Internet, e-commerce, le commerce en ligne, politique des consommateurs, e-gouvernement, Forum,r&eacute;union ministerielle,rcm,r&eacute;union du conseil,rcm 2017,r&eacute;union du conseil au niveau des ministres 2017,investissement,croissance inclusive,confiance,croissance inclusive,numerisation,depasser les clivages,divisions,clivages" />

    
    <!--End of SEO-->    
    <!--CSS-->
    <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/lib/jquery-ui.min.css" /><!--dialog css custom for dialog ( jquery-ui.min.css - custom for dialogs.css )-->
    <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/lib/bootstrap/css/bootstrap.min.css" /><!--bootstrap.min.css-->
    <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/oecd/css/print.css" /><!--bootstrap-override.css-->
    <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/oecd/css/main.css" /><!--main.css-->
    <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/oecd/css/document.css" /><!--document.css-->
    <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/oecd/css/document-elements.css" /><!--document-elements.css-->
    <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/oecd/css/cda.css" /><!--cda.css-->
    <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/oecd/css/components.css" /><!--components.css-->
    <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/oecd/css/user-content.css" /><!--user-content.css-->
    <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/oecd/css/resp_old_diff.css" /><!--resp_old_dif.css-->
    <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/oecd/css/flags.css" /><!--flags.css-->
    <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/corporate/oecd-headers-footers.css" /><!--oecd-headers-footers.css-->
    <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/menu/css/oecd-menu.css" /><!--oecd-menu.css-->
    <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/oecd/css/responsive.css" /><!--responsive.css-->
    <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/oecd/css/custom.css" /><!--user.css-->
    <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/oecdsatellitetempl/css/rsp-blocks.css" /><!--rsp-blocks.css-->  
      
    <!--End of css-->
    <!--call custom style-->
    <link rel="stylesheet" type="text/css" media="" href="/media/oecdorg/styleassets/responsive/menu/css/current-page-topic.css" /><!--current menu-->
    <!-- Existing link in Old Style -->
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/fr/internet/index.xml"/>
    <link rel="shortcut icon" href='/media/oecdorg/styleassets/images/favicon/favicon.gif'  /> <!-- OECD Satellite templ - Search --> 
 
      
<!--ie9 below-->
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/lib/crossbrowser/Modernizr 2.8.3.min.js"></script><!-- modernizr-2.6.2.min js -->
<!--html5.js-->
<!--[if lt IE 9]>
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/lib/crossbrowser/html5shiv-printshiv.js"></script>
<![endif]-->
<!-- respond.js -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/lib/crossbrowser/respond.min.js"></script>
<![endif]-->
<!--ie9 below-->
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/lib/jquery/jquery-min.js"></script><!-- jquery.min js --> 

</head>
<body  class='oecd-body section8709'>
<!--[if lt IE 8]>
<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<!-- Shared header for all OECD sites -->
<!-- Shared header for all OECD sites -->
<!-- /oecd-header default-->
<header class="oecd-header oecd-header--bg-white oecd-header--primary-hidden">
  <nav class="container">
    <div class="row">
      <div class="col-sm-1 oecd-header__item oecd-header__logo-and-toggle">
        <div class="oecd-header__logo">
          <div class="sr-only">
            Organisation for Economic Co-operation and Development (OECD)
          </div>
        </div>
        <button class="oecd-header__primary-toggle" title="Toggle Menu">
          <span class="oecd-header__menu-open"></span>
          <span class="oecd-header__menu-close">×</span>
          <span class="sr-only">Menu</span>
        </button>
      </div>
      <ul class="oecd-header__primary">
        <li class="col-sm-2 oecd-header__item oecd-header__item--active">
          <a href="http://oecd.org/fr/" class="oecd-header__current-page">OCDE.org</a>
        </li>
        <li class="col-sm-2 oecd-header__item">
          <a href="http://data.oecd.org/fr/" class="oecd-header__link">Données</a>
        </li>
        <li class="col-sm-2 oecd-header__item">
          <a href="http://www.oecd-ilibrary.org/fr" class="oecd-header__link">Publications</a>
        </li>
        <li class="col-sm-2 oecd-header__item oecd-header__secondary-container">
          <a href="" class="oecd-header__link oecd-header__secondary-toggle">Plus de sites</a>
          <ul class="sr-only oecd-header__secondary">
<li class="oecd-header__item oecd-header__secondary-item oecd-header__secondary-item-first">
<a href="http://www.oecdbetterlifeindex.org/fr/" class="oecd-header__link oecd-header__secondary-link">OECD Better Life Index</a>
</li>
<li class="oecd-header__item oecd-header__secondary-item">
<a href="http://www.oecd-ilibrary.org/fr" class="oecd-header__link oecd-header__secondary-link">OECD iLibrary</a>
</li>
<li class="oecd-header__item oecd-header__secondary-item">
<a href="http://oecdinsights.org/" class="oecd-header__link oecd-header__secondary-link">OECD Insights blog</a>
</li>
<li class="oecd-header__item oecd-header__secondary-item">
<a href="http://www.observateurocde.org/" class="oecd-header__link oecd-header__secondary-link">L’Observateur de l’OCDE</a>
</li>
<li class="oecd-header__item oecd-header__secondary-item">
<a href="http://www.oecd.org/fr/dev/" class="oecd-header__link oecd-header__secondary-link">Centre de développement de l’OCDE</a>
</li>
<li class="oecd-header__item oecd-header__secondary-item">
<a href="http://www.oecd-nea.org/" class="oecd-header__link oecd-header__secondary-link">AEN - Agence pour l'énergie nucléaire</a>
</li>
<li class="oecd-header__item oecd-header__secondary-item">
<a href="http://www.iea.org/" class="oecd-header__link oecd-header__secondary-link">AIE - Agence internationale de l'énergie</a>
</li>
<li class="oecd-header__item oecd-header__secondary-item oecd-header__secondary-item-last">
<a href="http://www.oecd.org/fr/csao/" class="oecd-header__link oecd-header__secondary-link">CSAO - Club du Sahel et de l'Afrique de l'Ouest</a>
</li>
<li class="oecd-header__item oecd-header__secondary-item">
<a href="http://www.fatf-gafi.org/fr/" class="oecd-header__link oecd-header__secondary-link">GAFI - Groupe d'action financière</a>
</li>
<li class="oecd-header__item oecd-header__secondary-item">
<a href="http://www.itf-oecd.org/" class="oecd-header__link oecd-header__secondary-link">ITF - Forum international des transports</a>
</li>
          </ul>
        </li>
        <li class="col-sm-1 oecd-header__item">
          <a href="http://oecd.org/fr/presse/" class="oecd-header__link">Actualités</a>
        </li>
        <li class="col-sm-2 oecd-header__item">
          <a href="http://oecd.org/fr/carrieres/" class="oecd-header__link">Emplois</a>
        </li>
      </ul>
    </div><!-- /row -->
  </nav><!-- /container -->
</header>
<!-- /oecd-header default-->  
<!-- /oecd-header menu-->
<div class="oecd-menu oecd-menu--bg-dark-blue">
         <div class="oecd-menu-top-wrapper">
            <div class="container">
               <div class="oecd-menu-top hidden-xs">
                  <a href='/fr/'>
                     <div class='pull-left oecd-menu-logo oecd-menu-logo-fr'></div>
                  </a>
                  <div class="pull-right oecd-search-wrapper">
                     <div class="oecd-search-before pull-left"></div>
                     <div class="oecd-search-after pull-left"></div>
                     <div class="oecd-search pull-left">
                        <div class="search-a-z-link"><a href="/about/atozindexa-b-c.htm"><i class="glyphicon glyphicon-menu-right icon-after"></i>A à Z</a></div>
                        <form class="navbar-form" role="search"  id="search-form-lg" method="post" action=" "  autocomplete="off" onsubmit="JavaScript:return doSearch(this);">
                           <div class="form-group">
                              <input type="text" id="search-input" class="form-control" placeholder='Recherche ocde.org'>
                           </div>
                           <button type="submit" class="btn btn-default btn-search"><i class="glyphicon glyphicon-search"></i></button>
                        </form>
                     </div>
                  </div>
               </div>
            </div>
         </div>
         <div class="oecd-menu-bottom-wrapper">
            <!-- Collect the nav links, forms, and other content for toggling -->
            <nav class="oecd-navbar navbar navbar-default">
               <div class="xs-menu-navbar visible-xs">
                  <div class="navbar-header">
                     <div class="pull-left">
                        <button type="button" class="navbar-toggle pull-left collapsed" data-toggle="collapse" data-target="#main-nav-navbar-collapse" aria-expanded="false">
                        <span class="oecd-menu_open"></span>
                        <span class="oecd-menu_close">×</span>
                        <span class="sr-only">Menu</span></button>
                        <div class='page-name fr pull-left'></div>
                     </div>
                     <div class="pull-right">
                     <ul class="pull-left lang-nav">
                     <li><i class="glyphicon glyphicon-menu-right icon-after"></i>
                       <!-- 
			           <a href="/fr/internet/semaine-ocde.htm">Fran&ccedil;ais</a>
			           -->
			            
			           <a href="/internet/oecd-week.htm">English</a>
			           
                       </li>
                     </ul>
                        <button type="submit" class="btn btn-default btn-search pull-left collapsed" data-toggle="collapse" data-target="#xs-search-collapse" aria-expanded="false"> <span class="search_open"><i class="glyphicon glyphicon-search"></i></span>
                        <span class="search_close">×</span><span class="sr-only">Recherche</span>
                        </button>
                     </div>
                  </div>
                  <div class="navbar-collapse search-collapse collapse" id="xs-search-collapse" aria-expanded="false" style="height: 1px;">
                        <form class="navbar-form" id="search-form-xs" role="search"  method="post" action=" "  autocomplete="off" onsubmit="JavaScript:return doSearch(this);">
                           <div class="form-group col-xs-10">
                              <input type="text" id="search-input" class="form-control" placeholder='Recherche ocde.org'>
                           </div>
                           <button type="submit" class="btn btn-default btn-search btn-search-light col-xs-2"><i class="glyphicon glyphicon-search"></i></button>
                        </form>
                  </div>
                  <div class="navbar-collapse collapse" id="main-nav-navbar-collapse" aria-expanded="false" style="height: 1px;">
                     <ul class="nav navbar-nav xs-navbar-nav">
                        <li class="home"><a href="/fr/">Accueil de l'OCDE</a></li>
                        <li class="about"><a href="/fr/apropos/">A propos</a></li>
                        <li class="country dropdown collapsed-country-menu">
                           <a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">Pays<i class="glyphicon glyphicon-menu-down pull-right"></i></a>
                           <ul class="dropdown-menu">
                             <li><a href="/fr/pays/afghanistan/">Afghanistan</a></li>
<li><a href="/fr/afriquedusud/">Afrique du Sud</a></li>
<li><a href="/fr/pays/albanie/">Albanie</a></li>
<li><a href="/fr/pays/algerie/">Alg&eacute;rie</a></li>
<li><a href="/fr/allemagne/">Allemagne</a></li>
<li><a href="/fr/pays/andorre/">Andorre</a></li>
<li><a href="/fr/pays/angola/">Angola</a></li>
<li><a href="/fr/pays/anguilla/">Anguilla</a></li>
<li><a href="/fr/pays/antigua-et-barbuda/">Antigua-et-Barbuda</a></li>
<li><a href="/fr/pays/arabiesaoudite/">Arabie saoudite</a></li>
<li><a href="/fr/pays/argentine/">Argentine</a></li>
<li><a href="/fr/pays/armenie/">Arm&eacute;nie</a></li>
<li><a href="/fr/pays/aruba/">Aruba</a></li>
<li><a href="/fr/australie/">Australie</a></li>
<li><a href="/fr/pays/autoritepalestinienne/">Autorit&eacute; palestinienne</a></li>
<li><a href="/fr/autriche/">Autriche</a></li>
<li><a href="/fr/pays/azerbaidjan/">Azerba&iuml;djan</a></li>
<li><a href="/fr/pays/bahamas/">Bahamas</a></li>
<li><a href="/fr/pays/bahrein/">Bahre&iuml;n</a></li>
<li><a href="/fr/pays/guernesey/">Guernesey</a></li>
<li><a href="/fr/pays/jersey/">Jersey</a></li>
<li><a href="/fr/pays/bangladesh/">Bangladesh</a></li>
<li><a href="/fr/pays/barbade/">Barbade</a></li>
<li><a href="/fr/pays/belarus/">B&eacute;larus</a></li>
<li><a href="/fr/belgique/">Belgique</a></li>
<li><a href="/fr/pays/belize/">Belize</a></li>
<li><a href="/fr/pays/benin/">B&eacute;nin</a></li>
<li><a href="/fr/pays/bermudes/">Bermudes</a></li>
<li><a href="/fr/pays/bhoutan/">Bhoutan</a></li>
<li><a href="/fr/pays/bosnie-herzegovine/">Bosnie-Herz&eacute;govine</a></li>
<li><a href="/fr/pays/botswana/">Botswana</a></li>
<li><a href="/fr/bresil/">Br&eacute;sil</a></li>
<li><a href="/fr/pays/bruneidarussalam/">Brunei Darussalam</a></li>
<li><a href="/fr/pays/bulgarie/">Bulgarie</a></li>
<li><a href="/fr/pays/burkinafaso/">Burkina Faso</a></li>
<li><a href="/fr/pays/burundi/">Burundi</a></li>
<li><a href="/fr/pays/caboverde/">Cabo Verde</a></li>
<li><a href="/fr/pays/cambodge/">Cambodge</a></li>
<li><a href="/fr/pays/cameroun/">Cameroun</a></li>
<li><a href="/fr/canada/">Canada</a></li>
<li><a href="/fr/chili/">Chili</a></li>
<li><a href="/fr/pays/chypre/">Chypre</a></li>
<li><a href="/fr/pays/colombie/">Colombie</a></li>
<li><a href="/fr/pays/comores/">Comores</a></li>
<li><a href="/fr/coree/">Cor&eacute;e</a></li>
<li><a href="/fr/pays/costarica/">Costa Rica</a></li>
<li><a href="/fr/pays/cotedivoire/">C&ocirc;te d'Ivoire</a></li>
<li><a href="/fr/pays/croatie/">Croatie</a></li>
<li><a href="/fr/pays/cuba/">Cuba</a></li>
<li><a href="/fr/danemark/">Danemark</a></li>
<li><a href="/fr/pays/djibouti/">Djibouti</a></li>
<li><a href="/fr/pays/dominique/">Dominique</a></li>
<li><a href="/fr/pays/egypte/">&Eacute;gypte</a></li>
<li><a href="/fr/pays/elsalvador/">El Salvador</a></li>
<li><a href="/fr/pays/emiratsarabesunis/">&Eacute;mirats arabes unis</a></li>
<li><a href="/fr/pays/equateur/">&Eacute;quateur</a></li>
<li><a href="/fr/pays/erythree/">&Eacute;rythr&eacute;e</a></li>
<li><a href="/fr/espagne/">Espagne</a></li>
<li><a href="/fr/estonie/">Estonie</a></li>
<li><a href="/fr/pays/bolivie/">Bolivie</a></li>
<li><a href="/fr/pays/micronesie/">Micron&eacute;sie</a></li>
<li><a href="/fr/etatsunis/">&Eacute;tats-Unis</a></li>
<li><a href="/fr/pays/ethiopie/">&Eacute;thiopie</a></li>
<li><a href="/fr/pays/ex-republiqueyougoslavedemacedoine/">Ex-R&eacute;publique yougoslave de Mac&eacute;doine</a></li>
<li><a href="/fr/russie/">Russie</a></li>
<li><a href="/fr/pays/fidji/">Fidji</a></li>
<li><a href="/fr/finlande/">Finlande</a></li>
<li><a href="/fr/france/">France</a></li>
<li><a href="/fr/pays/gabon/">Gabon</a></li>
<li><a href="/fr/pays/gambie/">Gambie</a></li>
<li><a href="/fr/pays/georgie/">G&eacute;orgie</a></li>
<li><a href="/fr/pays/ghana/">Ghana</a></li>
<li><a href="/fr/pays/gibraltar/">Gibraltar</a></li>
<li><a href="/fr/grece/">Gr&egrave;ce</a></li>
<li><a href="/fr/pays/grenade/">Grenade</a></li>
<li><a href="/fr/pays/groenland/">Groenland</a></li>
<li><a href="/fr/pays/guatemala/">Guatemala</a></li>
<li><a href="/fr/pays/guinee/">Guin&eacute;e</a></li>
<li><a href="/fr/pays/guineeequatoriale/">Guin&eacute;e &eacute;quatoriale^Guin&eacute;e2</a></li>
<li><a href="/fr/pays/guinee-bissau/">Guin&eacute;e-Bissau^Guin&eacute;e1</a></li>
<li><a href="/fr/pays/guyana/">Guyana</a></li>
<li><a href="/fr/pays/guyanefrancaise/">Guyane fran&ccedil;aise</a></li>
<li><a href="/fr/pays/haiti/">Ha&iuml;ti</a></li>
<li><a href="/fr/pays/honduras/">Honduras</a></li>
<li><a href="/fr/pays/hongkongchine/">Hong Kong (Chine)</a></li>
<li><a href="/fr/hongrie/">Hongrie</a></li>
<li><a href="/fr/pays/iledeman/">&Icirc;le de Man</a></li>
<li><a href="/fr/pays/ilescaimanes/">&Icirc;les Ca&iuml;manes</a></li>
<li><a href="/fr/pays/ilescook/">&Icirc;les Cook</a></li>
<li><a href="/fr/pays/ilesferoe/">&Icirc;les F&eacute;ro&eacute;</a></li>
<li><a href="/fr/pays/ilesmarshall/">&Icirc;les Marshall</a></li>
<li><a href="/fr/pays/ilessalomon/">&Icirc;les Salomon</a></li>
<li><a href="/fr/pays/ilesturquesetcaiques/">&Icirc;les Turques et Ca&iuml;ques</a></li>
<li><a href="/fr/pays/ilesviergesbritanniques/">&Icirc;les Vierges britanniques</a></li>
<li><a href="/fr/pays/ilesviergesdesetats-unis/">&Icirc;les Vierges des &Eacute;tats-Unis</a></li>
<li><a href="/fr/inde/">Inde</a></li>
<li><a href="/fr/indonesie/">Indon&eacute;sie</a></li>
<li><a href="/fr/pays/iraq/">Iraq</a></li>
<li><a href="/fr/irlande/">Irlande</a></li>
<li><a href="/fr/islande/">Islande</a></li>
<li><a href="/fr/israel/">Isra&euml;l</a></li>
<li><a href="/fr/italie/">Italie</a></li>
<li><a href="/fr/pays/jamaique/">Jama&iuml;que</a></li>
<li><a href="/fr/japon/">Japon</a></li>
<li><a href="/fr/pays/jordanie/">Jordanie</a></li>
<li><a href="/fr/pays/kazakhstan/">Kazakhstan</a></li>
<li><a href="/fr/pays/kenya/">Kenya</a></li>
<li><a href="/fr/pays/kirghizistan/">Kirghizistan</a></li>
<li><a href="/fr/pays/kiribati/">Kiribati</a></li>
<li><a href="/fr/pays/koweit/">Kowe&iuml;t</a></li>
<li><a href="/fr/pays/lesotho/">Lesotho</a></li>
<li><a href="/fr/lettonie/">Lettonie</a></li>
<li><a href="/fr/pays/liban/">Liban</a></li>
<li><a href="/fr/pays/liberia/">Lib&eacute;ria</a></li>
<li><a href="/fr/pays/libye/">Libye</a></li>
<li><a href="/fr/pays/liechtenstein/">Liechtenstein</a></li>
<li><a href="/fr/pays/lituanie/">Lituanie</a></li>
<li><a href="/fr/luxembourg/">Luxembourg</a></li>
<li><a href="/fr/pays/macaochine/">Macao (Chine)</a></li>
<li><a href="/fr/pays/madagascar/">Madagascar</a></li>
<li><a href="/fr/pays/malaisie/">Malaisie</a></li>
<li><a href="/fr/pays/malawi/">Malawi</a></li>
<li><a href="/fr/pays/maldives/">Maldives</a></li>
<li><a href="/fr/pays/mali/">Mali</a></li>
<li><a href="/fr/pays/malte/">Malte</a></li>
<li><a href="/fr/pays/maroc/">Maroc</a></li>
<li><a href="/fr/pays/maurice/">Maurice</a></li>
<li><a href="/fr/pays/mauritanie/">Mauritanie</a></li>
<li><a href="/fr/pays/mayotte/">Mayotte</a></li>
<li><a href="/fr/mexique/">Mexique</a></li>
<li><a href="/fr/pays/monaco/">Monaco</a></li>
<li><a href="/fr/pays/mongolie/">Mongolie</a></li>
<li><a href="/fr/pays/montenegro/">Mont&eacute;n&eacute;gro</a></li>
<li><a href="/fr/pays/montserrat/">Montserrat</a></li>
<li><a href="/fr/pays/mozambique/">Mozambique</a></li>
<li><a href="/fr/pays/myanmar/">Myanmar</a></li>
<li><a href="/fr/pays/namibie/">Namibie</a></li>
<li><a href="/fr/pays/nauru/">Nauru</a></li>
<li><a href="/fr/pays/nepal/">N&eacute;pal</a></li>
<li><a href="/fr/pays/nicaragua/">Nicaragua</a></li>
<li><a href="/fr/pays/niger/">Niger</a></li>
<li><a href="/fr/pays/nigeria/">Nig&eacute;ria</a></li>
<li><a href="/fr/pays/niue/">Niue</a></li>
<li><a href="/fr/norvege/">Norv&egrave;ge</a></li>
<li><a href="/fr/nouvellezelande/">Nouvelle-Z&eacute;lande</a></li>
<li><a href="/fr/pays/oman/">Oman</a></li>
<li><a href="/fr/pays/ouganda/">Ouganda</a></li>
<li><a href="/fr/pays/ouzbekistan/">Ouzb&eacute;kistan</a></li>
<li><a href="/fr/pays/pakistan/">Pakistan</a></li>
<li><a href="/fr/pays/palaos/">Palaos</a></li>
<li><a href="/fr/pays/panama/">Panama</a></li>
<li><a href="/fr/pays/papouasie-nouvelle-guinee/">Papouasie-Nouvelle-Guin&eacute;e</a></li>
<li><a href="/fr/pays/paraguay/">Paraguay</a></li>
<li><a href="/fr/paysbas/">Pays-Bas</a></li>
<li><a href="/fr/pays/perou/">P&eacute;rou</a></li>
<li><a href="/fr/pays/philippines/">Philippines</a></li>
<li><a href="/fr/pologne/">Pologne</a></li>
<li><a href="/fr/pays/portorico/">Porto Rico</a></li>
<li><a href="/fr/portugal/">Portugal</a></li>
<li><a href="/fr/pays/qatar/">Qatar</a></li>
<li><a href="/fr/pays/republiquearabesyrienne/">R&eacute;publique arabe syrienne</a></li>
<li><a href="/fr/pays/venezuela/">Venezuela</a></li>
<li><a href="/fr/pays/republiquecentrafricaine/">R&eacute;publique centrafricaine</a></li>
<li><a href="/fr/pays/moldova/">Moldova</a></li>
<li><a href="/fr/pays/republiquedemocratiqueducongo/">R&eacute;publique d&eacute;mocratique du Congo </a></li>
<li><a href="/fr/pays/republiquedemocratiquepopulairelao/">R&eacute;publique d&eacute;mocratique populaire lao^Lao</a></li>
<li><a href="/fr/pays/republiquedominicaine/">R&eacute;publique dominicaine</a></li>
<li><a href="/fr/pays/congo/">Congo</a></li>
<li><a href="/fr/pays/iran/">Iran</a></li>
<li><a href="/fr/chine/">Chine (R&eacute;publique populaire de)</a></li>
<li><a href="/fr/pays/republiquepopulairedemocratiquedecoree/">R&eacute;publique populaire d&eacute;mocratique de Cor&eacute;e</a></li>
<li><a href="/fr/slovaquie/">R&eacute;publique slovaque</a></li>
<li><a href="/fr/tcheque/">R&eacute;publique tch&egrave;que</a></li>
<li><a href="/fr/pays/tanzanie/">Tanzanie</a></li>
<li><a href="/fr/pays/roumanie/">Roumanie</a></li>
<li><a href="/fr/royaumeuni/">Royaume-Uni</a></li>
<li><a href="/fr/pays/rwanda/">Rwanda</a></li>
<li><a href="/fr/pays/saharaoccidental/">Sahara occidental</a></li>
<li><a href="/fr/pays/sainte-helene/">Sainte-H&eacute;l&egrave;ne</a></li>
<li><a href="/fr/pays/sainte-lucie/">Sainte-Lucie</a></li>
<li><a href="/fr/pays/saint-kitts-et-nevis/">Saint-Kitts-et-Nevis</a></li>
<li><a href="/fr/pays/saint-marin/">Saint-Marin</a></li>
<li><a href="/fr/pays/saint-vincent-et-les-grenadines/">Saint-Vincent-et-les-Grenadines</a></li>
<li><a href="/fr/pays/samoa/">Samoa</a></li>
<li><a href="/fr/pays/saotome-et-principe/">Sao Tom&eacute;-et-Principe</a></li>
<li><a href="/fr/pays/senegal/">S&eacute;n&eacute;gal</a></li>
<li><a href="/fr/pays/serbie/">Serbie</a></li>
<li><a href="/fr/pays/serbieetmontenegroavantjuin2006/">Serbie et Mont&eacute;n&eacute;gro (avant juin 2006)</a></li>
<li><a href="/fr/pays/seychelles/">Seychelles</a></li>
<li><a href="/fr/pays/sierraleone/">Sierra Leone</a></li>
<li><a href="/fr/pays/singapour/">Singapour</a></li>
<li><a href="/fr/slovenie/">Slov&eacute;nie</a></li>
<li><a href="/fr/pays/somalie/">Somalie</a></li>
<li><a href="/fr/pays/soudan/">Soudan</a></li>
<li><a href="/fr/pays/soudandusud/">Soudan du Sud</a></li>
<li><a href="/fr/pays/srilanka/">Sri Lanka</a></li>
<li><a href="/fr/suede/">Su&egrave;de</a></li>
<li><a href="/fr/suisse/">Suisse</a></li>
<li><a href="/fr/pays/suriname/">Suriname</a></li>
<li><a href="/fr/pays/swaziland/">Swaziland</a></li>
<li><a href="/fr/pays/tadjikistan/">Tadjikistan</a></li>
<li><a href="/fr/pays/taipeichinois/">Taipei chinois</a></li>
<li><a href="/fr/pays/tchad/">Tchad</a></li>
<li><a href="/fr/pays/thailande/">Tha&iuml;lande</a></li>
<li><a href="/fr/pays/timor-leste/">Timor-Leste</a></li>
<li><a href="/fr/pays/togo/">Togo</a></li>
<li><a href="/fr/pays/tokelaou/">Tok&eacute;laou</a></li>
<li><a href="/fr/pays/tonga/">Tonga</a></li>
<li><a href="/fr/pays/trinite-et-tobago/">Trinit&eacute;-et-Tobago</a></li>
<li><a href="/fr/pays/tunisie/">Tunisie</a></li>
<li><a href="/fr/pays/turkmenistan/">Turkm&eacute;nistan</a></li>
<li><a href="/fr/turquie/">Turquie</a></li>
<li><a href="/fr/pays/tuvalu/">Tuvalu</a></li>
<li><a href="/fr/pays/ukraine/">Ukraine</a></li>
<li><a href="/fr/ue/">Union europ&eacute;enne</a></li>
<li><a href="/fr/pays/uruguay/">Uruguay</a></li>
<li><a href="/fr/pays/vanuatu/">Vanuatu</a></li>
<li><a href="/fr/pays/vietnam/">Viet Nam</a></li>
<li><a href="/fr/pays/wallis-et-futuna/">Wallis-et-Futuna</a></li>
<li><a href="/fr/pays/yemen/">Y&eacute;men</a></li>
<li><a href="/fr/pays/zambie/">Zambie</a></li>
<li><a href="/fr/pays/zimbabwe/">Zimbabwe</a></li>
<li>Curaçao</li>
<li>Bonaire</li>
<li>Saba</li>
                           </ul>
                        </li>
                        <li class="topic dropdown">
                           <a href="#" class="dropdown-toggle" data-toggle="dropdown">Thèmes<i class="glyphicon glyphicon-menu-down pull-right"></i></a>
                           <ul class="dropdown-menu">
                                <li><a href="/fr/agriculture/">Agriculture et p&ecirc;cheries</a></li><li><a href="/fr/retraites/">Assurance et retraites</a></li><li><a href="/fr/concurrence/">Concurrence</a></li><li><a href="/fr/corruption/">Corruption</a></li><li><a href="/fr/croissanceverte/">Croissance verte et d&eacute;veloppement durable</a></li><li><a href="/fr/developpement/">D&eacute;veloppement </a></li><li><a href="/fr/regional/">D&eacute;veloppement r&eacute;gional, urbain et rural</a></li><li><a href="/fr/echanges/">Echanges</a></li><li><a href="/fr/economie/">Economie</a></li><li><a href="/fr/education/">Education</a></li><li><a href="/fr/emploi/">Emploi</a></li><li><a href="/fr/environnement/">Environnement</a></li><li><a href="/fr/finances/">Finances</a></li><li><a href="/fr/fiscalite/">Fiscalit&eacute;</a></li><li><a href="/fr/gouvernance/">Gouvernance publique</a></li><li><a href="/fr/gouvernementdentreprise/">Gouvernement d'entreprise</a></li><li><a href="/fr/industrie/">Industrie et entrepreneuriat</a></li><li><a href="/fr/innovation/">Innovation</a></li><li><a href="/fr/internet/">Internet</a></li><li><a href="/fr/investissement/">Investissement</a></li><li><a href="/fr/migrations/">Migrations</a></li><li><a href="/fr/social/">Prestations et questions sociales</a></li><li><a href="/fr/reformereg/">R&eacute;forme r&eacute;glementaire</a></li><li><a href="/fr/sante/">Sant&eacute;</a></li><li><a href="/fr/science/">Science et technologie</a></li><li><a href="/fr/securitechimique/">S&eacute;curit&eacute; des produits chimiques et bios&eacute;curit&eacute;</a></li>
                           </ul>
                        </li>
                     </ul>
                  </div>
               </div>
               <div class="container">
                  <!-- Brand and toggle get grouped for better mobile display --><!-- Collect the nav links, forms, and other content for toggling -->
                  <div class="collapse navbar-collapse custom-dropdown-wrapper">
                     <ul class="nav navbar-nav oecd-main-nav">
                        <li class="home"><a href='/fr/'>Accueil de l'OCDE</a></li>
                        <li class="about"><a href='/fr/apropos/'>A propos</a></li>
                        <li class="country dropdown">
                           <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Pays<i class="glyphicon glyphicon-menu-down icon-before"></i></a>
                           <ul class="dropdown-menu list-wrapper list-country-wrapper col-6-dropdown" role="menu">
                              <li><a href="/fr/pays/afghanistan/">Afghanistan</a></li>
<li><a href="/fr/afriquedusud/">Afrique du Sud</a></li>
<li><a href="/fr/pays/albanie/">Albanie</a></li>
<li><a href="/fr/pays/algerie/">Alg&eacute;rie</a></li>
<li><a href="/fr/allemagne/">Allemagne</a></li>
<li><a href="/fr/pays/andorre/">Andorre</a></li>
<li><a href="/fr/pays/angola/">Angola</a></li>
<li><a href="/fr/pays/anguilla/">Anguilla</a></li>
<li><a href="/fr/pays/antigua-et-barbuda/">Antigua-et-Barbuda</a></li>
<li><a href="/fr/pays/arabiesaoudite/">Arabie saoudite</a></li>
<li><a href="/fr/pays/argentine/">Argentine</a></li>
<li><a href="/fr/pays/armenie/">Arm&eacute;nie</a></li>
<li><a href="/fr/pays/aruba/">Aruba</a></li>
<li><a href="/fr/australie/">Australie</a></li>
<li><a href="/fr/pays/autoritepalestinienne/">Autorit&eacute; palestinienne</a></li>
<li><a href="/fr/autriche/">Autriche</a></li>
<li><a href="/fr/pays/azerbaidjan/">Azerba&iuml;djan</a></li>
<li><a href="/fr/pays/bahamas/">Bahamas</a></li>
<li><a href="/fr/pays/bahrein/">Bahre&iuml;n</a></li>
<li><a href="/fr/pays/guernesey/">Guernesey</a></li>
<li><a href="/fr/pays/jersey/">Jersey</a></li>
<li><a href="/fr/pays/bangladesh/">Bangladesh</a></li>
<li><a href="/fr/pays/barbade/">Barbade</a></li>
<li><a href="/fr/pays/belarus/">B&eacute;larus</a></li>
<li><a href="/fr/belgique/">Belgique</a></li>
<li><a href="/fr/pays/belize/">Belize</a></li>
<li><a href="/fr/pays/benin/">B&eacute;nin</a></li>
<li><a href="/fr/pays/bermudes/">Bermudes</a></li>
<li><a href="/fr/pays/bhoutan/">Bhoutan</a></li>
<li><a href="/fr/pays/bosnie-herzegovine/">Bosnie-Herz&eacute;govine</a></li>
<li><a href="/fr/pays/botswana/">Botswana</a></li>
<li><a href="/fr/bresil/">Br&eacute;sil</a></li>
<li><a href="/fr/pays/bruneidarussalam/">Brunei Darussalam</a></li>
<li><a href="/fr/pays/bulgarie/">Bulgarie</a></li>
<li><a href="/fr/pays/burkinafaso/">Burkina Faso</a></li>
<li><a href="/fr/pays/burundi/">Burundi</a></li>
<li><a href="/fr/pays/caboverde/">Cabo Verde</a></li>
<li><a href="/fr/pays/cambodge/">Cambodge</a></li>
<li><a href="/fr/pays/cameroun/">Cameroun</a></li>
<li><a href="/fr/canada/">Canada</a></li>
<li><a href="/fr/chili/">Chili</a></li>
<li><a href="/fr/pays/chypre/">Chypre</a></li>
<li><a href="/fr/pays/colombie/">Colombie</a></li>
<li><a href="/fr/pays/comores/">Comores</a></li>
<li><a href="/fr/coree/">Cor&eacute;e</a></li>
<li><a href="/fr/pays/costarica/">Costa Rica</a></li>
<li><a href="/fr/pays/cotedivoire/">C&ocirc;te d'Ivoire</a></li>
<li><a href="/fr/pays/croatie/">Croatie</a></li>
<li><a href="/fr/pays/cuba/">Cuba</a></li>
<li><a href="/fr/danemark/">Danemark</a></li>
<li><a href="/fr/pays/djibouti/">Djibouti</a></li>
<li><a href="/fr/pays/dominique/">Dominique</a></li>
<li><a href="/fr/pays/egypte/">&Eacute;gypte</a></li>
<li><a href="/fr/pays/elsalvador/">El Salvador</a></li>
<li><a href="/fr/pays/emiratsarabesunis/">&Eacute;mirats arabes unis</a></li>
<li><a href="/fr/pays/equateur/">&Eacute;quateur</a></li>
<li><a href="/fr/pays/erythree/">&Eacute;rythr&eacute;e</a></li>
<li><a href="/fr/espagne/">Espagne</a></li>
<li><a href="/fr/estonie/">Estonie</a></li>
<li><a href="/fr/pays/bolivie/">Bolivie</a></li>
<li><a href="/fr/pays/micronesie/">Micron&eacute;sie</a></li>
<li><a href="/fr/etatsunis/">&Eacute;tats-Unis</a></li>
<li><a href="/fr/pays/ethiopie/">&Eacute;thiopie</a></li>
<li><a href="/fr/pays/ex-republiqueyougoslavedemacedoine/">Ex-R&eacute;publique yougoslave de Mac&eacute;doine</a></li>
<li><a href="/fr/russie/">Russie</a></li>
<li><a href="/fr/pays/fidji/">Fidji</a></li>
<li><a href="/fr/finlande/">Finlande</a></li>
<li><a href="/fr/france/">France</a></li>
<li><a href="/fr/pays/gabon/">Gabon</a></li>
<li><a href="/fr/pays/gambie/">Gambie</a></li>
<li><a href="/fr/pays/georgie/">G&eacute;orgie</a></li>
<li><a href="/fr/pays/ghana/">Ghana</a></li>
<li><a href="/fr/pays/gibraltar/">Gibraltar</a></li>
<li><a href="/fr/grece/">Gr&egrave;ce</a></li>
<li><a href="/fr/pays/grenade/">Grenade</a></li>
<li><a href="/fr/pays/groenland/">Groenland</a></li>
<li><a href="/fr/pays/guatemala/">Guatemala</a></li>
<li><a href="/fr/pays/guinee/">Guin&eacute;e</a></li>
<li><a href="/fr/pays/guineeequatoriale/">Guin&eacute;e &eacute;quatoriale^Guin&eacute;e2</a></li>
<li><a href="/fr/pays/guinee-bissau/">Guin&eacute;e-Bissau^Guin&eacute;e1</a></li>
<li><a href="/fr/pays/guyana/">Guyana</a></li>
<li><a href="/fr/pays/guyanefrancaise/">Guyane fran&ccedil;aise</a></li>
<li><a href="/fr/pays/haiti/">Ha&iuml;ti</a></li>
<li><a href="/fr/pays/honduras/">Honduras</a></li>
<li><a href="/fr/pays/hongkongchine/">Hong Kong (Chine)</a></li>
<li><a href="/fr/hongrie/">Hongrie</a></li>
<li><a href="/fr/pays/iledeman/">&Icirc;le de Man</a></li>
<li><a href="/fr/pays/ilescaimanes/">&Icirc;les Ca&iuml;manes</a></li>
<li><a href="/fr/pays/ilescook/">&Icirc;les Cook</a></li>
<li><a href="/fr/pays/ilesferoe/">&Icirc;les F&eacute;ro&eacute;</a></li>
<li><a href="/fr/pays/ilesmarshall/">&Icirc;les Marshall</a></li>
<li><a href="/fr/pays/ilessalomon/">&Icirc;les Salomon</a></li>
<li><a href="/fr/pays/ilesturquesetcaiques/">&Icirc;les Turques et Ca&iuml;ques</a></li>
<li><a href="/fr/pays/ilesviergesbritanniques/">&Icirc;les Vierges britanniques</a></li>
<li><a href="/fr/pays/ilesviergesdesetats-unis/">&Icirc;les Vierges des &Eacute;tats-Unis</a></li>
<li><a href="/fr/inde/">Inde</a></li>
<li><a href="/fr/indonesie/">Indon&eacute;sie</a></li>
<li><a href="/fr/pays/iraq/">Iraq</a></li>
<li><a href="/fr/irlande/">Irlande</a></li>
<li><a href="/fr/islande/">Islande</a></li>
<li><a href="/fr/israel/">Isra&euml;l</a></li>
<li><a href="/fr/italie/">Italie</a></li>
<li><a href="/fr/pays/jamaique/">Jama&iuml;que</a></li>
<li><a href="/fr/japon/">Japon</a></li>
<li><a href="/fr/pays/jordanie/">Jordanie</a></li>
<li><a href="/fr/pays/kazakhstan/">Kazakhstan</a></li>
<li><a href="/fr/pays/kenya/">Kenya</a></li>
<li><a href="/fr/pays/kirghizistan/">Kirghizistan</a></li>
<li><a href="/fr/pays/kiribati/">Kiribati</a></li>
<li><a href="/fr/pays/koweit/">Kowe&iuml;t</a></li>
<li><a href="/fr/pays/lesotho/">Lesotho</a></li>
<li><a href="/fr/lettonie/">Lettonie</a></li>
<li><a href="/fr/pays/liban/">Liban</a></li>
<li><a href="/fr/pays/liberia/">Lib&eacute;ria</a></li>
<li><a href="/fr/pays/libye/">Libye</a></li>
<li><a href="/fr/pays/liechtenstein/">Liechtenstein</a></li>
<li><a href="/fr/pays/lituanie/">Lituanie</a></li>
<li><a href="/fr/luxembourg/">Luxembourg</a></li>
<li><a href="/fr/pays/macaochine/">Macao (Chine)</a></li>
<li><a href="/fr/pays/madagascar/">Madagascar</a></li>
<li><a href="/fr/pays/malaisie/">Malaisie</a></li>
<li><a href="/fr/pays/malawi/">Malawi</a></li>
<li><a href="/fr/pays/maldives/">Maldives</a></li>
<li><a href="/fr/pays/mali/">Mali</a></li>
<li><a href="/fr/pays/malte/">Malte</a></li>
<li><a href="/fr/pays/maroc/">Maroc</a></li>
<li><a href="/fr/pays/maurice/">Maurice</a></li>
<li><a href="/fr/pays/mauritanie/">Mauritanie</a></li>
<li><a href="/fr/pays/mayotte/">Mayotte</a></li>
<li><a href="/fr/mexique/">Mexique</a></li>
<li><a href="/fr/pays/monaco/">Monaco</a></li>
<li><a href="/fr/pays/mongolie/">Mongolie</a></li>
<li><a href="/fr/pays/montenegro/">Mont&eacute;n&eacute;gro</a></li>
<li><a href="/fr/pays/montserrat/">Montserrat</a></li>
<li><a href="/fr/pays/mozambique/">Mozambique</a></li>
<li><a href="/fr/pays/myanmar/">Myanmar</a></li>
<li><a href="/fr/pays/namibie/">Namibie</a></li>
<li><a href="/fr/pays/nauru/">Nauru</a></li>
<li><a href="/fr/pays/nepal/">N&eacute;pal</a></li>
<li><a href="/fr/pays/nicaragua/">Nicaragua</a></li>
<li><a href="/fr/pays/niger/">Niger</a></li>
<li><a href="/fr/pays/nigeria/">Nig&eacute;ria</a></li>
<li><a href="/fr/pays/niue/">Niue</a></li>
<li><a href="/fr/norvege/">Norv&egrave;ge</a></li>
<li><a href="/fr/nouvellezelande/">Nouvelle-Z&eacute;lande</a></li>
<li><a href="/fr/pays/oman/">Oman</a></li>
<li><a href="/fr/pays/ouganda/">Ouganda</a></li>
<li><a href="/fr/pays/ouzbekistan/">Ouzb&eacute;kistan</a></li>
<li><a href="/fr/pays/pakistan/">Pakistan</a></li>
<li><a href="/fr/pays/palaos/">Palaos</a></li>
<li><a href="/fr/pays/panama/">Panama</a></li>
<li><a href="/fr/pays/papouasie-nouvelle-guinee/">Papouasie-Nouvelle-Guin&eacute;e</a></li>
<li><a href="/fr/pays/paraguay/">Paraguay</a></li>
<li><a href="/fr/paysbas/">Pays-Bas</a></li>
<li><a href="/fr/pays/perou/">P&eacute;rou</a></li>
<li><a href="/fr/pays/philippines/">Philippines</a></li>
<li><a href="/fr/pologne/">Pologne</a></li>
<li><a href="/fr/pays/portorico/">Porto Rico</a></li>
<li><a href="/fr/portugal/">Portugal</a></li>
<li><a href="/fr/pays/qatar/">Qatar</a></li>
<li><a href="/fr/pays/republiquearabesyrienne/">R&eacute;publique arabe syrienne</a></li>
<li><a href="/fr/pays/venezuela/">Venezuela</a></li>
<li><a href="/fr/pays/republiquecentrafricaine/">R&eacute;publique centrafricaine</a></li>
<li><a href="/fr/pays/moldova/">Moldova</a></li>
<li><a href="/fr/pays/republiquedemocratiqueducongo/">R&eacute;publique d&eacute;mocratique du Congo </a></li>
<li><a href="/fr/pays/republiquedemocratiquepopulairelao/">R&eacute;publique d&eacute;mocratique populaire lao^Lao</a></li>
<li><a href="/fr/pays/republiquedominicaine/">R&eacute;publique dominicaine</a></li>
<li><a href="/fr/pays/congo/">Congo</a></li>
<li><a href="/fr/pays/iran/">Iran</a></li>
<li><a href="/fr/chine/">Chine (R&eacute;publique populaire de)</a></li>
<li><a href="/fr/pays/republiquepopulairedemocratiquedecoree/">R&eacute;publique populaire d&eacute;mocratique de Cor&eacute;e</a></li>
<li><a href="/fr/slovaquie/">R&eacute;publique slovaque</a></li>
<li><a href="/fr/tcheque/">R&eacute;publique tch&egrave;que</a></li>
<li><a href="/fr/pays/tanzanie/">Tanzanie</a></li>
<li><a href="/fr/pays/roumanie/">Roumanie</a></li>
<li><a href="/fr/royaumeuni/">Royaume-Uni</a></li>
<li><a href="/fr/pays/rwanda/">Rwanda</a></li>
<li><a href="/fr/pays/saharaoccidental/">Sahara occidental</a></li>
<li><a href="/fr/pays/sainte-helene/">Sainte-H&eacute;l&egrave;ne</a></li>
<li><a href="/fr/pays/sainte-lucie/">Sainte-Lucie</a></li>
<li><a href="/fr/pays/saint-kitts-et-nevis/">Saint-Kitts-et-Nevis</a></li>
<li><a href="/fr/pays/saint-marin/">Saint-Marin</a></li>
<li><a href="/fr/pays/saint-vincent-et-les-grenadines/">Saint-Vincent-et-les-Grenadines</a></li>
<li><a href="/fr/pays/samoa/">Samoa</a></li>
<li><a href="/fr/pays/saotome-et-principe/">Sao Tom&eacute;-et-Principe</a></li>
<li><a href="/fr/pays/senegal/">S&eacute;n&eacute;gal</a></li>
<li><a href="/fr/pays/serbie/">Serbie</a></li>
<li><a href="/fr/pays/serbieetmontenegroavantjuin2006/">Serbie et Mont&eacute;n&eacute;gro (avant juin 2006)</a></li>
<li><a href="/fr/pays/seychelles/">Seychelles</a></li>
<li><a href="/fr/pays/sierraleone/">Sierra Leone</a></li>
<li><a href="/fr/pays/singapour/">Singapour</a></li>
<li><a href="/fr/slovenie/">Slov&eacute;nie</a></li>
<li><a href="/fr/pays/somalie/">Somalie</a></li>
<li><a href="/fr/pays/soudan/">Soudan</a></li>
<li><a href="/fr/pays/soudandusud/">Soudan du Sud</a></li>
<li><a href="/fr/pays/srilanka/">Sri Lanka</a></li>
<li><a href="/fr/suede/">Su&egrave;de</a></li>
<li><a href="/fr/suisse/">Suisse</a></li>
<li><a href="/fr/pays/suriname/">Suriname</a></li>
<li><a href="/fr/pays/swaziland/">Swaziland</a></li>
<li><a href="/fr/pays/tadjikistan/">Tadjikistan</a></li>
<li><a href="/fr/pays/taipeichinois/">Taipei chinois</a></li>
<li><a href="/fr/pays/tchad/">Tchad</a></li>
<li><a href="/fr/pays/thailande/">Tha&iuml;lande</a></li>
<li><a href="/fr/pays/timor-leste/">Timor-Leste</a></li>
<li><a href="/fr/pays/togo/">Togo</a></li>
<li><a href="/fr/pays/tokelaou/">Tok&eacute;laou</a></li>
<li><a href="/fr/pays/tonga/">Tonga</a></li>
<li><a href="/fr/pays/trinite-et-tobago/">Trinit&eacute;-et-Tobago</a></li>
<li><a href="/fr/pays/tunisie/">Tunisie</a></li>
<li><a href="/fr/pays/turkmenistan/">Turkm&eacute;nistan</a></li>
<li><a href="/fr/turquie/">Turquie</a></li>
<li><a href="/fr/pays/tuvalu/">Tuvalu</a></li>
<li><a href="/fr/pays/ukraine/">Ukraine</a></li>
<li><a href="/fr/ue/">Union europ&eacute;enne</a></li>
<li><a href="/fr/pays/uruguay/">Uruguay</a></li>
<li><a href="/fr/pays/vanuatu/">Vanuatu</a></li>
<li><a href="/fr/pays/vietnam/">Viet Nam</a></li>
<li><a href="/fr/pays/wallis-et-futuna/">Wallis-et-Futuna</a></li>
<li><a href="/fr/pays/yemen/">Y&eacute;men</a></li>
<li><a href="/fr/pays/zambie/">Zambie</a></li>
<li><a href="/fr/pays/zimbabwe/">Zimbabwe</a></li>
<li>Curaçao</li>
<li>Bonaire</li>
<li>Saba</li>
                           </ul>
                        </li>
                        <li class="topic dropdown">
                           <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Thèmes<i class="glyphicon glyphicon-menu-down icon-before"></i></a>
                           <ul class="dropdown-menu list-wrapper list-topic-wrapper col-4-dropdown" role="menu">
                              <li><a href="/fr/agriculture/">Agriculture et p&ecirc;cheries</a></li><li><a href="/fr/retraites/">Assurance et retraites</a></li><li><a href="/fr/concurrence/">Concurrence</a></li><li><a href="/fr/corruption/">Corruption</a></li><li><a href="/fr/croissanceverte/">Croissance verte et d&eacute;veloppement durable</a></li><li><a href="/fr/developpement/">D&eacute;veloppement </a></li><li><a href="/fr/regional/">D&eacute;veloppement r&eacute;gional, urbain et rural</a></li><li><a href="/fr/echanges/">Echanges</a></li><li><a href="/fr/economie/">Economie</a></li><li><a href="/fr/education/">Education</a></li><li><a href="/fr/emploi/">Emploi</a></li><li><a href="/fr/environnement/">Environnement</a></li><li><a href="/fr/finances/">Finances</a></li><li><a href="/fr/fiscalite/">Fiscalit&eacute;</a></li><li><a href="/fr/gouvernance/">Gouvernance publique</a></li><li><a href="/fr/gouvernementdentreprise/">Gouvernement d'entreprise</a></li><li><a href="/fr/industrie/">Industrie et entrepreneuriat</a></li><li><a href="/fr/innovation/">Innovation</a></li><li><a href="/fr/internet/">Internet</a></li><li><a href="/fr/investissement/">Investissement</a></li><li><a href="/fr/migrations/">Migrations</a></li><li><a href="/fr/social/">Prestations et questions sociales</a></li><li><a href="/fr/reformereg/">R&eacute;forme r&eacute;glementaire</a></li><li><a href="/fr/sante/">Sant&eacute;</a></li><li><a href="/fr/science/">Science et technologie</a></li><li><a href="/fr/securitechimique/">S&eacute;curit&eacute; des produits chimiques et bios&eacute;curit&eacute;</a></li>
                           </ul>
                        </li>
                     </ul>
                     <ul class="nav navbar-nav navbar-right lang-nav">
                     <li><i class="glyphicon glyphicon-menu-right icon-after"></i>
                       <!-- 
			           <a href="/fr/internet/semaine-ocde.htm">Fran&ccedil;ais</a>
			           -->
			            
			           <a href="/internet/oecd-week.htm">English</a>
			           
                       </li>
                     </ul>
                  </div>
                  <!-- /.navbar-collapse -->
               </div>
               <!-- /.container-fluid -->
            </nav>
         </div>
</div>
<!-- /oecd-header menu-->
<div class='section container'>
    <ul class="breadcrumb">
        <a href='/fr/'>Accueil de l'OCDE</a>
        <i class="glyphicon glyphicon-chevron-right bd-icon bd-icon-init"></i><a href="/fr/internet/">Internet</a><i class="glyphicon glyphicon-chevron-right bd-icon bd-item"></i>Semaine de l’OCDE
    </ul>
    <div id="heading">
        <h1>Internet</h1>
    </div>
  <!--start left nav-->
  <div class ="row">
    <div class="col-sm-3 leftnav-sidebar-wrapper">
      <aside class="nav-side block">
        <ul>
          <li><a href="/fr/internet/hautdebit/">Haut d&eacute;bit et t&eacute;l&eacute;coms</a></li><li><a href="/fr/internet/ieconomie/">Economie de l'Internet</a></li><li><a href="/fr/internet/consommateurs/">Politique des consommateurs</a></li><li><a href="/fr/internet/gouvernement-numerique/">Gouvernement num&eacute;rique</a></li>
        </ul>
      </aside>
    </div>
  <!--end left nav-->
    <div class="col-sm-9 leftnav-content-wrapper">
    <!--responsive block wrapper start-->
    
    <!--responsive block menu start-->
    <style>
#heading {
display: none;
}
</style>
<h1 class="ip-title">Semaine de l&rsquo;OCDE</h1>
    <div class="block">
        <div id="webEditContent" class="document">
            <p align="center">&#160;</p>
            <!--body-start--><h2>Semaine de l'OCDE 2017 : Paris, 6-9 juin</h2>
<table border="0" style="width: 100%;">
<tbody>
<tr>
<td>
<p>La Semaine de l'OCDE comprend :<br /><br /></p>
<ul class="pub-1-col-list">
<li>le Forum (6-7 juin)<br /><br /></li>
<li>la R&eacute;union du Conseil de l'OCDE au niveau des Ministres (7-8 juin)<br /><br /></li>
<li>des manifestations connexes :<br /><br /></li>
</ul>
<ul>
<ul>
<li>les Assembl&eacute;es g&eacute;n&eacute;rales du Comit&eacute; consultatif &eacute;conomique et industriel aupr&egrave;s de l'OCDE (BIAC) et de la Commission syndicale consultative aupr&egrave;s de l'OCDE (TUAC)<br /><br /></li>
<li>un S&eacute;minaire OCDE/G20 sur les &eacute;changes<br /><br /></li>
<li>une r&eacute;union informelle des ministres du Commerce<br /><br /></li>
</ul>
</ul>
</td>
<td><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/dVP9P4BiBLs" width="560"></iframe></td>
</tr>
</tbody>
</table>
<h2><span>Forum de l'OCDE 2017 : 6-7 juin</span></h2>
<p><strong>&zwnj;&zwnj;DEPASSER LES CLIVAGES</strong></p>
<p><img src="/media/oecdorg/satellitesites/oecdforum/Carroussel_2017_755x400px_Divides_FR-500x265.png" alt="&copy; OCDE" title="&copy; OCDE" style="width : 500px; height : 265px;    float : right;" /><br />Le Forum 2017 se d&eacute;roulera au&nbsp;<a title="Home%20%BB%20OCDE%20%BB%20Satellite%20Sites%20%BB%20Centre%20de%20conf%E9rences" href="/fr/sites/centredeconferences/">Centre de conf&eacute;rences de l'OCDE</a>, &agrave; Paris, France, les&nbsp;6-7 juin 2017.</p>
<p class="Num-DocParagraph"><br />Il se concentrera sur l'urgence de d&eacute;passer les clivages qui se font sentir &agrave; plusieurs niveaux au moment o&ugrave; :<br /><br /></p>
<ul class="pub-1-col-list">
<li>la mont&eacute;e des nationalismes et populismes</li>
<li>les niveaux historiquement faibles de confiance</li>
<li>l'&eacute;volution rapide des progr&egrave;s technologiques</li>
<li>et les effets persistants de la crise<br /><br /></li>
</ul>
<p>ont un effet d&eacute;stabilisant sur nos soci&eacute;t&eacute;s et &eacute;conomies.<br /><br /><br />Il montrera combien il importe de continuer &agrave; cibler notre action sur l'&eacute;dification d'&eacute;conomies et de soci&eacute;t&eacute;s plus int&eacute;gr&eacute;es et plus inclusives. &nbsp;<br /><br /></p>
<p><strong><a class="more" href="/forum/issues/">Parcourez la th&eacute;matique du Forum de cette ann&eacute;e</a></strong></p>
<p><br /><br /><br />Des repr&eacute;sentants d'entreprises, de syndicats, de la soci&eacute;t&eacute; civile, de la sph&egrave;re universitaire et des m&eacute;dias, se r&eacute;uniront autour d'une cinquantaine de sessions :<br /><br /></p>
<ul class="pub-2-col-list">
<li><a href="/forum/about/channels/">Elargissons nos moyens de communiquer</a></li>
<li><a href="/forum/about/meet-the-author/">Rencontre avec les auteurs</a></li>
<li><a title="Home%20%BB%20OCDE%20%BB%20Satellite%20Sites%20%BB%20Forum%20de%20l%26%2339%3BOCDE%20%BB%20A%20propos%3A%20La%20Fabrique-%E0-id%E9es%20de%20l%26%2339%3BOCDE" href="/fr/forum/apropos/fabrique-a-idees.htm">Fabriques-&agrave;-id&eacute;es</a></li>
<li><a title="Home%20%BB%20OCDE%20%BB%20Satellite%20Sites%20%BB%20Forum%20de%20l%26%2339%3BOCDE%20%BB%20A%20propos%3A%20D%E9jeuners-d%E9bats%20%AB%20Alimenter%20notre%20r%E9flexion%20%BB" href="/fr/forum/apropos/dejeuners-debats.htm">D&eacute;jeuners-d&eacute;bats</a></li>
<li><a title="Home%20%BB%20OCDE%20%BB%20Satellite%20Sites%20%BB%20Forum%20de%20l%26%2339%3BOCDE%20%BB%20A%20propos%3A%20Panels%20avec%20d%E9jeuner" href="/fr/forum/apropos/panels-avec-dejeuner.htm">Panels avec d&eacute;jeuner</a></li>
<li><a title="Home%20%BB%20OCDE%20%BB%20Satellite%20Sites%20%BB%20Forum%20de%20l%26%2339%3BOCDE%20%BB%20A%20propos%3A%20Caf%E9s%20discussion" href="/fr/forum/apropos/cafes-discussion.htm">Caf&eacute;s discussion</a></li>
</ul>
<p>&nbsp;</p>
<p><strong><a title="Home%20%BB%20OCDE%20%BB%20Satellite%20Sites%20%BB%20RCM%20%BB%20Programme" class="more" href="/fr/rcm/programme/">Consultez le programme du Forum</a></strong><br /><strong><a title="Home%20%BB%20OCDE%20%BB%20Satellite%20Sites%20%BB%20Forum%20de%20l%27OCDE%20%BB%20Intervenants" class="more" href="/fr/forum/intervenants/">Rencontrez les intervenants</a></strong><br /><strong><strong><a title="Home%20%BB%20OCDE%20%BB%20Satellite%20Sites%20%BB%20Forum%20de%20l%27OCDE" class="more" href="/fr/forum/">Visitez le site du Forum<br /><br /></a></strong></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2><span>R&eacute;union du Conseil de l'OCDE au niveau des Ministres 2017 : 7-8 juin</span></h2>
<p><strong>FAIRE DE LA MONDIALISATION L'INSTRUMENT D'UNE VIE MEILLEURE POUR TOUS<br /><br /></strong></p>
<p>&zwnj;La R&eacute;union du Conseil au niveau des Ministres (RCM) se tiendra au <a title="Home%20%BB%20OCDE%20%BB%20Satellite%20Sites%20%BB%20Centre%20de%20conf%E9rences" href="/fr/sites/centredeconferences/">si&egrave;ge de l'OCDE</a>. Elle&nbsp;sera pr&eacute;sid&eacute;e par le Danemark, la Vice-pr&eacute;sidence &eacute;tant assur&eacute;e par l'Australie et le Royaume-Uni. &nbsp;<br /><br />La r&eacute;union minist&eacute;rielle r&eacute;unira des Ministres venant de pays&nbsp;<a href="/fr/apropos/membresetpartenaires/">Membres</a> et&nbsp;<a href="/fr/relationsmondiales/partenairescles/">Partenaires</a>&nbsp;autour d&rsquo;une r&eacute;flexion sur les politiques susceptibles d&rsquo;aboutir &agrave; une mondialisation plus inclusive et, par l&agrave; m&ecirc;me, de r&eacute;pondre aux pr&eacute;occupations grandissantes des citoyens &agrave; son sujet. <br /><br />La RCM offrira la possibilit&eacute; de d&eacute;battre d&rsquo;une nouvelle logique de croissance inclusive ax&eacute;e sur l&rsquo;accroissement du bien-&ecirc;tre pour tous dans des &eacute;conomies ouvertes et port&eacute;es par le num&eacute;rique, et de d&eacute;finir une approche davantage centr&eacute;e sur l&rsquo;humain de l&rsquo;&eacute;laboration de normes internationales. <br /><br />Le th&egrave;me de cette RCM fait &eacute;cho &agrave; la promesse de &laquo;&nbsp;ne laisser personne de c&ocirc;t&eacute;&nbsp;&raquo;, qui fait partie des engagements du Programme de d&eacute;veloppement durable &agrave; l&rsquo;horizon&nbsp;2030.</p>
<p><br />Les Ministres discuteront notamment :<br /><br /></p>
<ul class="pub-1-col-list">
<li>des perspectives &eacute;conomiques</li>
<li>des potentialit&eacute;s et d&eacute;fis de l'int&eacute;gration &eacute;conomique</li>
<li>des enjeux de la mondialisation</li>
<li>des politiques nationales permettant aux citoyens, aux entreprises, aux r&eacute;gions et aux villes de prosp&eacute;rer dans un environnement ouvert et port&eacute; par le num&eacute;rique</li>
<li>de l'&eacute;dification d'une mondialisation inclusive</li>
<li>des &eacute;changes et des investissements internationaux au b&eacute;n&eacute;fice de tous<br /><br /></li>
</ul>
<p><strong><a class="more" href="/fr/rcm/accueil/">Visitez le site de la R&eacute;union minist&eacute;rielle</a></strong></p><!--body-end-->
            <p>&#160;</p>
<!--rl-start-->
            <div class='hide' style="







            ">
            <p class='OECDTitle2'>Documents connexes</p>
            <ul class='linkList'> 
                
                
                
                
                
                
                
            </ul>
            </div>
<!--rl-end-->
                                            <p>&#160;</p>

                                            

                                                <!--

                                                

                                                <div>
                                                    <form action="/terminalfour/xForms" method="post" enctype="multipart/form-data">
                                                        <input type="hidden" name="sid" value="560" />
                                                        <input type="hidden" name="t4_content_element_Name" value="Comment" />
                                                        <input type="hidden" name="tid" value="115" />
                                                        <input type="hidden" name="redirect" value="" />
                                                        <input type="hidden" name="channel" value="7" />
                                                        <input type="hidden" name="status" value="1" />
                                                        <input type="hidden" name="el-name-prefix" value="t4_content_element_" />
                                                        <input type="hidden" name="remove-non-alphanumeric" value="true" />

                                                        <table>
                                                            <tr>
                                                                <td valign="top" style="width: 25%;">Full Name</td>
                                                                <td style="width: 75%;">
                                                                    <div>
                                                                        <input type="text" name="t4_content_element_FullName" id="t4_content_element_FullName" />
                                                                    </div>
                                                                </td>
                                                            </tr>
                                                            <tr>
                                                                <td valign="top">Email Address</td>
                                                                <td>
                                                                    <div>
                                                                        <input type="text" name="t4_content_element_EmailAddress" id="t4_content_element_EmailAddress" /><input type="hidden" />
                                                                    </div>
                                                                </td>
                                                            </tr>
                                                            <tr>
                                                                <td valign="top">Comment</td>
                                                                <td>
                                                                    <div>
                                                                        <textarea name="t4_content_element_Comments" rows="5" cols="40" id="t4_content_element_Comments"></textarea>
                                                                    </div>
                                                                </td>
                                                            </tr>
                                                            <tr>
                                                                <td colspan="2" style="text-align: right;"><input type="submit" name="SendButton" value="Send Request" /></td>
                                                            </tr>
                                                        </table>
                                                    </form>
                                                </div>

                                                

                                                -->

                                                
                                    <!--aa 1 -->
                                    <div class='also-avaliable-fr'>
                                        <h5><strong><span class='label-en hide'>Also Available</span><span class='label-fr hide'>Egalement disponible(s)</span></strong></h5>
<ul class='linkList'><li><a href="/newsroom/oecd-week.htm"  >OECD Week</a></li></ul>
                                    </div>
                                    <!--aa 2 -->
        </div>
    </div>
<!--responsive block menu close-->

<!--responsive block wrapper close-->
</div>
</div>
</div>
<!-- Shared footer for all OECD sites --><!-- /oecd-footer default-->
      <footer class="oecd-footer">
         <div class="oecd-institutional-footer">
            <div class="container">
                           <div class="col-xs-3 col-sm-6 oecd-institutional-footer__name">
                     OCDE.org
                  </div>
                  

<div class="col-xs-3 col-sm-2"><a href="http://oecd.org/MyOECD/0,3359,fr_17642234_17642806_1_1_1_1_1,00.html" title="MonOCDE">MonOCDE</a></div><div class="col-xs-3 col-sm-2"><a href="/fr/plandusite/">Plan du site</a></div>

<div class="col-xs-3 col-sm-2"><a href="/fr/contact/">Contactez-nous</a></div>

  
               </div>
               <!-- /row -->
            </div>
            <!-- /container -->
         </div>
         <!-- /oecd-institutional-footer -->
         <div class="oecd-shared-footer oecd-shared-footer--light">
            <div class="container">
               <div class="row">
                  <div class="col-xs-7 col-sm-5 oecd-shared-footer__logo-and-copyright">
                     <div class="oecd-shared-footer__logo"></div>
                     <div class="oecd-shared-footer__copyright">
                        <span class="oecd-shared-footer__copyright-first">
                        © 2017
                        L'Organisation de coopération
                        </span>
                        <span class="oecd-shared-footer__copyright-second">
                        et de développement économiques
                        </span>
                     </div>
                  </div>
                  <div class="col-xs-5 col-sm-3 oecd-shared-footer__terms">
                     <ul class="oecd-shared-footer__links">
                        <li class="oecd-shared-footer__link-item"><a href="/fr/conditionsdutilisation/">Conditions d'utilisation</a></li>


<li class="oecd-shared-footer__link-item"><a href="/fr/confidentialite/">Politique de protection des donn&eacute;es et de la vie priv&eacute;e </a></li>


 
                     </ul>
                  </div>
                  <div class="col-xs-12 col-sm-4 oecd-shared-footer__social-media">
                     <p><a href='/fr/socialmediaattheoecd/'>Suivez-nous (médias sociaux):</a></p>
                     <ul class="oecd-shared-footer__icons">
                        <li class="oecd-shared-footer__icon">
                           <a href="http://www.facebook.com/theOECD" class="oecd-shared-footer__icon-link oecd-shared-footer__facebook">Facebook</a>
                        </li>
                        <li class="oecd-shared-footer__icon">
                           <a href="http://twitter.com/oecd" class="oecd-shared-footer__icon-link oecd-shared-footer__twitter">Twitter</a>
                        </li>
                        <li class="oecd-shared-footer__icon">
                           <a href="http://www.youtube.com/oecd" class="oecd-shared-footer__icon-link oecd-shared-footer__youtube">YouTube</a>
                        </li>
                        <li class="oecd-shared-footer__icon">
                           <a href="https://www.linkedin.com/company/organisation-eco-cooperation-development-organisation-cooperation-developpement-eco" class="oecd-shared-footer__icon-link oecd-shared-footer__linkedin">LinkedIn</a>
                        </li>
                        <li class="oecd-shared-footer__icon">
                           <a href="https://www.flickr.com/photos/oecd" class="oecd-shared-footer__icon-link oecd-shared-footer__flickr">Flickr</a>
                        </li>
                        <li class="oecd-shared-footer__icon">
                           <a href="/fr/filsrss/" class="oecd-shared-footer__icon-link oecd-shared-footer__rss">RSS</a>
                        </li>
                        <li class="oecd-shared-footer__icon">
                           <a href='http://www.oecd.org/fr/apropos/editionsocde/oecddirect.htm' class="oecd-shared-footer__icon-link oecd-shared-footer__oecddirect">Oecd Direct</a>
                        </li>
                     </ul>
                  </div>
               </div>
               <!-- /row -->
            </div>
            <!-- /container -->
         </div>
         <!-- /oecd-shared-footer -->
      </footer>
      <!-- /oecd-footer default-->


<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/lib/jquery-ui.min.js"></script><!--  jquery-ui.min - custom for dialogs.js -->
<script type="text/javascript" src="/media/oecdorg/oecdsatellitetempl/js/jquery.collapse.js"></script><!--jquery.collapse.js-->
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/lib/touchswipe/jquery.touchSwipe.min.js"></script><!--  jquery.touchSwipe.min js -->
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/lib/bootstrap/js/bootstrap.min.js"></script><!-- bootstrap.min js -->
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/oecd/js/plugins.js"></script><!-- plugins js -->
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/lib/typeahead/typeahead.bundle.js"></script><!-- typeahead.bundle.js-->
<script type="text/javascript" src="/fr/media/oecdorg/s,328/s,45847/s,45850/s,45868/search_new.js"></script><!-- search.js-->
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/oecd/js/main.js"></script><!-- main js -->
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/oecd/js/component.js"></script><!-- component js -->
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/corporate/oecd-headers-footers.js"></script><!--oecd-headers-footers.js-->
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/menu/js/oecd-menu.js"></script><!--oecd-menu.js-->
<script type="text/javascript" src="/media/oecdorg/styleassets/responsive/oecd/js/oecd_popup.js"></script><!--oecd_popup.js-->
<script type="text/javascript" src="/media/oecdorg/oecdsatellitetempl/js/rsp-blocks.js"></script><!--rsp-blocks.js-->
<!--call custom scripts-->

<!-- navigation object : Google Analytics --><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29376537-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


  


</body></html>